Поддержка

ПО TrackIR 5.4.2

Начиная с версии 5.3.0, программное обеспечение TrackIR требует Windows Vista или более поздней версии и больше не может использоваться с Windows XP или ниже.


Инструкция по быстрой установке TrackIR (анг.)


Инструкция по использованию ПО TrackIR 5.4 (анг.)


Инструкция по использованию ПО TrackIR 5.0 (рус.)